Fernbedienung

                                                   TV-Info-Quelle Maul      

 

  Kontakt       Datenschutz     Impressum       AGB     Service

Info Fernbedienung

> Codeliste Universal
> Community
> Datenbank
> Funktionstest
> Herstellerliste
> Senioren Fernb.
> Spezialshop
> Technik

Fernbedienung2 Frame03

Info LCD / Plasma

> LCD / Plasma
> Stromverbrauch

Communitybild

Info Service

> Kabelfinder
> Fehlertipps

 

Loewe

Typ

Fehler

Ursache

110C6

Bild ist horizontal nur noch 3cm breit. Ost West Endstufe defekt. Brückenspule wird heiß.

Diode D 5127 ist defekt. ( BY223 )

CP 42

Bild zu weit nach oben verschoben. Nach längerer Betriebszeit normalisiert sich der Fehler wieder. Einstellbereich des Lage Reglers reicht nicht aus.

Elko C 676 ind der 15 V Versorgungsspannung ist defekt.

Chassis C7000

Keine Funktion

Sicherung S 626 wird hochohmig (630mA) - super Fehler!!!

C 7000

Gerät hat keine Funktion - Sicherung S 611 defekt.

BU defekt - BE-Schluß - ständige Anlaufspannung.

C 7000

Bild zu dunkel - Keine Farbe - läßt sich nicht richtig regeln. Oszillogramm am Pin 7 von IC 511 kontrollieren.

Kein Austastimpuls am Pin 7 - IC 511 erneuern. Zusätzllich prüfen ob Austastimpuls nicht von IC 311 zu stark belastet wird.

C 7000

Vertikal Fehler

R 404 unterbrochen - T 446 defekt.(BD 707)

Umbau

TDA1872A Umbau auf TDA1675A

Widerstand R568 entfällt kpl. Kondensator 100nF von I568 - Pin 11 gegen Masse löten.

C 8000

Ton kracht - sprazzeln hörbar.

1nF Kondensator C 453 defekt.

C 8000

Kein Ton

IC I251 - TDA2546 ist defekt.

C 8000

Gerät schaltet ab und zu aus.

Einstellregler P 636 erneuern.

C 8000

Gerät blubbert - Bereitschaftsanzeige blinkt.

Diode D 629 unterbricht.

C 8000

geht auf StBy - Anlauf funktioniert.

Sicherheitswiderstand R 661 -0,22 Ohm ist unterbrochen, dadurch fehlt die Last der Zeile und Netzteil schaltet ab.

C 8000

ztw. auftretender Bild Mute (Bildschirm wird dunkel)

Diode D 584 im Vertikalablenkteil erneuern.

C 8000

Grün fehlt - Kathodenspannung vorhanden. Signal fehlt. Bildröhrenplatte in Ordnung. Am Ausgang IC 311 kein Grün Signal.

Spannung am Pin 21 überprüfen. wenn kleiner als 7V - den Kondensator C 341 ersetzen.

C 8000

Bildschirm dunkel - Fehler kommt vom Vertikalteil.

Durchkontaktierung vom Pin 6 des Endstufen IC zum Pin 12 des Ablenksteckers unterbrochen. (läßt sich ohmisch messen)

C 8000

T541 und R503 werden immer wieder zerstört.

Kondensator C 546 ( 0,3µF ) ist unterbrochen.

C 8000

Vertikal Linearitätsfehler

C 594  ersetzen.

C8000

Keine Funktion

Tipp v.Hr.Wenzel:  Netzteiltrs.T641(BU508)hat Schluß. Ursache ist T641(BC368)

C 8000

Ost - West Fehler

Elko C 573 (4,7µF) ist taub.

C 8001

Bild viel zu breit - Achtung: U 140 ist hochgelaufen. X-Ray !!!!

Elko C 638 im Schaltnetzteil erneuern! U140 neu einstellen.

C 8001

Keine Hochspannung

Zeilentrafo L 544 defekt.

C 8500

Tonbrummen -ähnlich wie Intercarrierbrumm.

Elko C422 (10µF/50V) ist taub. Sitzt neben der Tonendstufe.

C 8500

Bild wird dunkel - Videosignal geht weg. Bild  nur noch schemenhaft zu erkennen.

Durchkontaktierung der Lötstelle schadhaft. Lötbrücke sitzt direkt neben der Sicherung SI661

C9000

Ton pfeift - je nach Lautstärke.

Tipp von Hr. Grau
Siebelkos für Ton C671 und C 673 erneuern.

C 9001

Zeilen BU T 536 hat Schluß

Lötpin Unterbrechungen an L 533.

C9001

Zeilenreissen.

Tipp v.Hr.Haas:
Elko C657(100µF)U27H defekt.

C9001

Ost West Fehler - zwei Halbmonde -

Ursache ist eine kalte Lötstelle am T594. Beschädigt werden folgende Teile: T593 - R592 - C594 - C593.

C 9001

Ost West Fehler

Ersetze T 586 - BC 546 B -

C9001

Bildbreite zu groß. Ost West keine Funktion.

Tipp v.Hr.Haas:
Kontrolliere: C593, L594, R329, und C546

C9001

Gerät startet nur ztw. surrt nur.

Tipp v.Hr.Haas:
C622, C623,C634, R627, R628 tauschen.

C 9001

Kein Bild - Kein Ton

Transistor T 697 ist unterbrochen BC557B

C 9001

Nur Stby. Kein Starten aus STBY. Nur Plopp Ton hörbar.

Elko C 671 defekt. ( 2200µF)

C9001

Ton zu leise und verzerrt.

Tipp v. Hr. Fischer: C 492 / 10µF ist taub.

C9001

Kein Bild Kein Ton nach Riss im HSP-Trafo. (Überschlag)

Tipp v.Hr.Lemming:
 Trafo ersetzen. DPU und APU erneuern.

C 9003

Keine Funktion - Gerät brummt nur stark beim Neueinschalten. LED springt auf Rot.

Elko C 622 und C 623 im Netzteil erneuern.

C9003

Gerät schaltet nach ca.8sec. ab.

Tipp v.Hr.Haas: Pin 34 VCU kontrollieren. Hier sollten ca.4-5V messbar sein. Wenn nicht T501, D501, D502 defekt. Kontrolliere: D547, R547

C9003

Zeilenreissen.

Tipp v.Hr.Haas:
Elko C657(220µF)und C521(100µF)def.

C9003

Gerät schaltet gleich wieder auf Stby.

Tipp v.Hr.Haas:
Wischerkontakt vom Netzschalter defekt.

C9003

Nach def. Zeilentrafo, Bild zu dunkel, und wird nach einigen sec. noch dunkler (neg.Bild)Auch Ost West funktioniert nicht richtig/ Hor.Size zu groß.

Tipp v.Hr. Haas
nach Erneuern des ZTR, Fußpunktkondensator C546 tauschen. Widerstand für Strahlstrom(Beam) R329/10KOhm, Z-Diode D329(5V1)tauschen.

C9003

Bild ist oben schwarz und leicht eingeschnürt. Vertikalfehler.

Ersetze IC I561- TDA8175- und Elko C563

C 9003

Kein Bild Ton in Ordnung. Hochspannung wird aufgebaut. Röhre heizt. Kathodenspannungen über 200V

Vertikal Endstufe hat Schluß
IC 561 defekt/ R 561 hat Unterbrechung (Si-Wid/1,5 Ohm)

110C91
Studio 84

leichtes Zeilenreißen beim Einschalten. Nach ca 10 min Laufzeit ist Fehler verschwunden.

Elko C 657 ( 100µF) hat Kapazitätsverlust.

F4400

Keine Farbe

Trs. T1510(BF173)hat BE-Unterbrechung

P115

CH-Typ90C85 keine Funktion

Tipp von H. Pietsch:
C470µ/35V Si 800mA in 12V Schiene def.

Q 2100

Zeilen BU - HOT- fällt wiederholt aus.

C 524 - 1µF - in der Ansteuerung defekt.

Q 2100

Bild hell mit Rücklaufstreifen.

U 210 Vorwiderstand auf der BR-Platte unterbrochen.

Q 2100

Kein Bild

Zeilentrafo schlägt oben zum Ferritkern durch. ZTR erneuern.

Q 2100

Beim Einschalten bleibt Bildschirm oft dunkel. Nach unbestimmter Zeit erscheint Bild.(Marsmenschen/ Rot fehlt)

SMD Transistor Q 674 auf dem 100Hz Board erneuern.

Q 2100

Bildschirm bleibt dunkel.

SMD Transistoren Q 3343-Q3341 in der Ausschaltblitz-Unterdrückung erneuern.

Q2100

Tonstörung - setzt aus - stottert.

Diode D 1351 ersetzen.

Q2100

Audio Schwanken - Ton stottert

SMD-Transistor ersetzen: Q1723

Q2100

Blaue Farbe fehlt

SMD Transistor Q171 prüfen

Q2100

Ton OK. Helle Streifen auf dem Bildschirm, schaltet dann automatisch nach 15sec. aus.

Tipp von Hr.Beuchel:
Widerstand R3366(100 Ohm) und C3366(47µF/250V) erneuern.

 

Die hier verwendeten Produktbezeichnungen, Logos, Warenzeichen und Abbildungen sind Eigentum des jeweiligen Herstellers oder Besitzers und dienen hier lediglich zur Identifikation